고객센터

공지사항

FltGraph 의 공지사항을 알려드립니다.
진행중인 이벤트나 다양한 소식들을 확인하실 수 있습니다.

인터넷 익스플로러 9 이하 버전 사용을 제한합니다. 2016-06-08

인터넷 익스플로러 9 이하 버전은 마이크로소프트사에서 모든 공식적인 지원이 중단된 버전으로 호환성과 보안 등에 매우 취약합니다.
저희 FltGraph는 최신 버전의 인터넷 익스플로러를 사용하거나 크롬 등의 다른 브라우저를 사용하는 것을 권장 드리며, 아울러 구버전의 익스플로러에서는 정상동작하지 않을 수 있음을 알려드립니다.